What version of DNN is required?

May 14, 2009 at 8:15 PM

What is the minimim version of DNN required to use this module?